Holzfräse Nr. 76 (S V2) und Modifikationen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mittlerweile lief die Fräse ein knappes Jahr an ihrem Platz, jedoch waren beim einen oder anderen Projekt die (zu) kleinen Verfahrwege ein Thema.... Zudem war bereits kurz nach der Fertigstellung resp. Platzierung für mich klar, dass der noch vorhandene Platz einmal für eine Vergrösserung der Fräse genutzt werden wird :).

      Nach langer Planungs- und Evaluierungsphase habe ich nun vor kurzem mit dem Umbau resp. der Verlängerung der X-Achse auf 800mm begonnen. Die meisten Teile sind bereits gefräst und bereit zur Montage. Bei den langen Teilen habe ich mich zum Schluss dazu entschieden, diese in drei Teilen zu fräsen statt an einem Stück mit zweimaligem Umspannen. Ich habe aber darauf geachtet, die Teile so zu verbinden, dass die Verbindungsstellen zusätzlich durch die Querstreben stabilisiert werden. Zudem wurden die mittleren Längsteile aus 15er und die äusseren Längsteile sogar aus 18er Platten gefertigt. Die beiden Aussenseiten mussten aus 18er gefräst werden, ansonsten hätte ich die Querstreben nicht aus einem Stück fräsen können.

      Die Konstruktion basiert auf den Plänen der S V3, wurde aber für die Erweiterung meiner S V2 entsprechend angepasst. Zudem wurden noch einige Optimierungen und Zusätze integriert. So fällt z.B. in Zukunft die Zusatzplatte zwischen Maschinenbett und Opferplatte weg, welche heute nötig ist, damit der Fräser überhaupt bis zu Opferplatte reicht…

      Als Führungen kommen neu SBR20 mit langen Wagen statt SBR16 zum Einsatz. Zudem natürlich eine KUS 1605. Damit steigt der Verfahrweg der X-Achse von 500mm auf 800mm.

      Das Portal und die Z-Achse werden im Moment unverändert übernommen. Als einzige Modifikation ist das Füllen des Portals mit Poraver geplant. Auch das Maschinenbett wird zum Schluss noch teilweise mit Poraver gefüllt.
      Bilder
      • IMG_5275.JPG

        107 kB, 1.024×575, 7 mal angesehen
      • IMG_5276.JPG

        113,95 kB, 1.024×575, 7 mal angesehen
    • Mittlerweile sind alle Teile gefräst, so dass ich mit der Montage beginnen konnte. Inspiriert von fadi resp. dem Baubericht der 107XL habe ich viele Teile ebenfalls mit SPAX verschraubt. So konnten die Schraubzwingen reduziert und die Montagezeit verkürzt werden, da nicht immer gewartet werden musste, bis die Schraubzwingen wieder frei wurden resp. der Leim vollständig ausgehärtet war. Diese Idee hat anscheinend Schule gemacht und wird heute standardmässig angeboten :)

      Vor der Montage habe ich die später nur noch erschwert zugänglichen Stellen lackiert, da ich wegen dem Schwinden und Quellen unbedingt das gesamte Maschinenbett lackieren will….
      Bilder
      • IMG_5291.JPG

        111,27 kB, 1.024×575, 8 mal angesehen
      • IMG_5293.JPG

        121,53 kB, 1.024×575, 8 mal angesehen
      • IMG_5295.JPG

        126,35 kB, 1.024×575, 7 mal angesehen
      • IMG_5296.JPG

        107,9 kB, 1.024×575, 7 mal angesehen
      • IMG_5298.JPG

        98,86 kB, 1.024×575, 8 mal angesehen
      • IMG_5299.JPG

        97,58 kB, 1.024×575, 8 mal angesehen
      • IMG_5301.JPG

        105,95 kB, 1.024×575, 8 mal angesehen
    • Nachdem die Box unten geschlossen wurde und danach Malerarbeiten auf dem Programm standen, ging es über die teilweise verregneten Ostertage mit den ersten Montagearbeiten voran.

      Als erstes wurde eine Bohrlehre für den Umbau des Portals von SBR16 auf die langen SBR20 gefräst. Danach wurden die Löcher für die Einschlagmuttern in die Buchenleisten gefräst und die Muttern mit Epoxy eingeklebt.

      Damit die Opferplatte dann auch auf die Buchenleisten passt, wurde aus Restholz kurzerhand eine Bohrlehre gefräst und mit deren Hilfe dann die Opferplatte gebohrt. Und Dank der Fräse passt das Ganze nun im Gegensatz zur heutigen Lösung perfekt ^^. Die Löcher im Fräsbereich werde ich, wenn die Fräse nach dem Umbau wieder läuft, noch versenken und dort wieder Nylon- statt Stahlschrauben verwenden.
      Bilder
      • IMG_5303.JPG

        93,48 kB, 1.024×575, 7 mal angesehen
      • IMG_5306.JPG

        108,55 kB, 1.024×575, 7 mal angesehen
      • IMG_5308.JPG

        103,02 kB, 1.024×575, 6 mal angesehen
      • IMG_5312.JPG

        111,14 kB, 1.024×575, 8 mal angesehen
      • IMG_5314.JPG

        113,39 kB, 1.024×575, 9 mal angesehen
      • IMG_5317.JPG

        73,09 kB, 431×768, 7 mal angesehen
      • IMG_5318.JPG

        93,76 kB, 1.024×575, 6 mal angesehen
      • IMG_5319.JPG

        111,17 kB, 1.024×575, 5 mal angesehen
      • IMG_5320.JPG

        87,9 kB, 1.024×575, 5 mal angesehen
      • IMG_5322.JPG

        93,01 kB, 1.024×575, 6 mal angesehen
    • Als letzte Arbeit mit der kurzen Fräse wurde noch eine neue Maschinenplatte und aus HPL und eine Bohrlehre für die Y-Achse gefräst.

      Ich habe vor, die auf der X-Achse wegen dem Wechsel auf SBR20 überflüssig werdenden Linearwagen auf der Y- und der Z-Achse wiederzuverwenden. Ich denke, dass dadurch vor allem auf der Y-Achse ein Gewinn an Stabilität erreicht werden kann. Daher hat die Motorplatte auch so viele Löcher....

      Danach konnte mit der Demontage und Reinigung sowie den Montagearbeiten am Maschinenbett begonnen werden.
      Bilder
      • IMG_5323.JPG

        99,2 kB, 1.024×575, 5 mal angesehen
      • IMG_5324.JPG

        63,41 kB, 431×768, 8 mal angesehen
      • IMG_5380.JPG

        116,63 kB, 1.024×575, 10 mal angesehen
      • IMG_5381.JPG

        100,88 kB, 1.024×575, 5 mal angesehen
      • IMG_5383.JPG

        118,46 kB, 1.024×575, 6 mal angesehen
      • IMG_5384.JPG

        129,96 kB, 1.024×575, 6 mal angesehen
      • IMG_5385.JPG

        116,04 kB, 1.024×575, 7 mal angesehen
      • IMG_5386.JPG

        119,76 kB, 1.024×575, 5 mal angesehen
      • IMG_5388.JPG

        130,33 kB, 1.024×575, 6 mal angesehen
    • Als erster Schritt wurden nun die Löcher für die langen SBR20er Linearwagen im Portal mithilfe der Bohrlehre und der Akkubohrmaschine von Hand gebohrt und verputzt.

      Eine Testmontage am Maschinenbett war richtig erfreulich, da nämlich alles genau so passte, wie es sollte. Ich hab's zwar gehofft, aber aufgrund der doch recht umfangreichen Änderungen gegenüber der S-V3 war ich immer ein wenig unsicher.....

      Auch die KUS passt dank Langlöcher beim Fest- und Loslager perfekt auf's Portal und die Löcher zur Befestigung der Mutter konnten mittels Lehre ebenfalls gebohrt werden.

      Die alten Löcher im Portal wurden verschlossen und - als Vorbereitung zum Füllen des Portals mit Fermacell - noch zwei Kabelrohre eingezogen.

      Als erstes wurde das Portal unten, danach der obere Teil mit einer Mischung aus Fermacell Ausgleichsschüttung und Epoxydharz gefüllt. Gemischt habe ich ca. im Verhältnis 6:1 (Volumen), das heisst 3 Liter Fermacell und 0.5 Liter Epoxydharz. Damit die Einschlagmuttern für die Führungen der Y-Achse brauchbar blieben, habe ich nach dem Füllen Fett in die Löcher gepresst, die Schrauben eingefettet und eingeschraubt. Hat funktioniert.... und nach einer Trocknungszeit von 24 Stunden war das Gemisch bei den Löchern trocken und fest.
      Bilder
      • IMG_5389.JPG

        130,82 kB, 1.024×575, 5 mal angesehen
      • IMG_5390.JPG

        111,29 kB, 1.024×575, 6 mal angesehen
      • IMG_5393.JPG

        118,58 kB, 1.024×575, 6 mal angesehen
      • IMG_5394.JPG

        101,97 kB, 1.024×575, 8 mal angesehen
      • IMG_5395.JPG

        92,44 kB, 1.024×575, 6 mal angesehen
      • IMG_5404.JPG

        105,03 kB, 1.024×575, 6 mal angesehen
      • IMG_5397.JPG

        114,26 kB, 1.024×575, 5 mal angesehen
      • IMG_5399.JPG

        131,49 kB, 1.024×575, 6 mal angesehen
      • IMG_5400.JPG

        111,16 kB, 1.024×575, 6 mal angesehen
      • IMG_5402.JPG

        99,76 kB, 1.024×575, 7 mal angesehen
    • Dann wurde als erstes wurde die X-Achse und danach die Y-Achse montiert und mittels Messuhr so gut wie möglich ausgerichtet. Die Abweichung beträgt im Moment auf die Fläche von 800 x 400 mm ungefähr 2 bis 3/10 und damit bin ich vollauf zufrieden.

      Als nächster Schritt wurde die KUS der X-Achse verbaut. Und dann hab ich gestaunt: Das ist wie Tag und Nacht gegenüber einer Trapezspindel. Bin schon ganz gespannt darauf, zum ersten mal mittels Motor verfahren zu können.
      Bilder
      • IMG_5406.JPG

        138,63 kB, 1.024×575, 7 mal angesehen
      • IMG_5407.JPG

        134,64 kB, 1.024×575, 8 mal angesehen
      • IMG_5409.JPG

        127,27 kB, 1.024×575, 7 mal angesehen
      • IMG_5410.JPG

        127,98 kB, 1.024×575, 8 mal angesehen
      • IMG_5412.JPG

        75,37 kB, 431×768, 7 mal angesehen
      • IMG_5414.JPG

        62,84 kB, 431×768, 8 mal angesehen
      • IMG_5415.JPG

        63,37 kB, 431×768, 6 mal angesehen
      • IMG_5416.JPG

        65,12 kB, 431×768, 8 mal angesehen
      • IMG_5417.JPG

        97,67 kB, 1.024×575, 6 mal angesehen
    • Die Fräse ist wieder komplett montiert, so dass ich mit den ersten Test- und Einstellarbeiten beginnen konnte. Was nun noch noch fehlt, ist die Montage des Fräsmotors und der Kamera. Danach kann ich mit dem Planen und Bohren der Opferplatte beginnen.

      Statt wie vorher 507mm habe ich nun auf der X-Achse 786mm Verfahrweg (mit stattlich Reserve für Notfälle an den Enden) und kann statt mit 3.5 m/min mit knapp 6 m/min Eilgang verfahren. Diese Erhöhung machte mir aber noch kurz etwas Kopfzerbrechen, da die Steuerung nach ca. 50 mm Verfahrweg im Eilgang erst immer ausgeschaltet hat. Nach etwas Nachforschen in den Configfiles und im Web kam ich dem Problem dann aber rasch mal auf die Spur. Zu tiefe Taktfrequenz! Den Fehler korrigiert und nun rauscht es ab. Schade sind die anderen beiden Achsen noch Trapez.... aber wohl nicht für immer [IMG:http://xn--cnc-holzfrse-community-94b.de/wcf/images/smilies/rolleyes.png]

      Nun kommt das Finish und dann wird wieder gefräst, die ersten Projekte sind schon in der Pipeline
      Bilder
      • IMG_5418.JPG

        109,58 kB, 1.024×575, 9 mal angesehen
      • IMG_5421.JPG

        103,03 kB, 1.024×575, 6 mal angesehen
      • IMG_5424.JPG

        130,95 kB, 1.024×575, 9 mal angesehen
      • IMG_5425.JPG

        125,13 kB, 1.024×575, 9 mal angesehen
      • IMG_5427.JPG

        143,93 kB, 1.024×575, 9 mal angesehen
      • IMG_5443.JPG

        117,47 kB, 1.024×575, 9 mal angesehen
      • IMG_5445.JPG

        89,17 kB, 1.024×575, 10 mal angesehen
      • IMG_5448.JPG

        124,69 kB, 1.024×575, 9 mal angesehen
      • IMG_5449.JPG

        111,08 kB, 1.024×575, 12 mal angesehen
      • IMG_5452.JPG

        110,65 kB, 1.024×575, 10 mal angesehen
    • Zum Abschluss des Umbaus wurde noch die neue Opferplatte gebohrt, die Einschlagmuttern eingeklebt und für diese der Platz im Maschinenbett freigestellt.

      Danach wurde das Maschinenbett nach der definitiven Verkabelung noch mit der Fermacell-Schüttung aufgefüllt, gerüttelt und zum Schluss mit Styro abgedeckt. Das Styropor dient nur dazu, den Frässtaub, der durch die Löcher in der Opferplatte fällt, bei der Wartung einfacher absaugen zu können.

      Zudem wurde die Opferplatte vor dem ersten Einsatz noch plan gefräst und der neue, nicht DIY Werkzeuglängentaster in Betrieb genommen.
      Bilder
      • IMG_5453.JPG

        142,91 kB, 1.024×575, 11 mal angesehen
      • IMG_5455.JPG

        104,57 kB, 431×768, 11 mal angesehen
      • IMG_5456.JPG

        148,63 kB, 1.024×575, 10 mal angesehen
      • IMG_5457.JPG

        117,69 kB, 431×768, 11 mal angesehen
      • IMG_5458.JPG

        107,58 kB, 1.024×575, 12 mal angesehen
      • IMG_5459.JPG

        145,6 kB, 1.024×575, 11 mal angesehen
      • IMG_5461.JPG

        95,08 kB, 431×768, 12 mal angesehen
      • IMG_5664.JPG

        110,86 kB, 1.024×575, 13 mal angesehen
      • IMG_5665.JPG

        106,06 kB, 1.024×575, 15 mal angesehen
    • Im Januar 2016 hat sich nun noch das Netzteil verabschiedet und musste daher ersetzt werden.
      Details hier: Neues Netzteil

      Zudem und die Ausstattung wurde um ein Umschaltventil für die Absaugung ergänzt.
      Details hier: Umschaltventil für Absaugung

      Funktion des Umschaltventils: Umschalten zwischen 2 Schläuchen
      - Schlauch 1 geht direkt auf die Absaugung an der Frässpindel
      - Schlauch 2 wird zum Absaugen der Späne auf dem Tisch verwendet

      Vorteil: Bei vielen Fräsarbeiten mit wenig Spänen, z.B. in Balsa oder beim Schlichten bei 3d Arbeiten, lass ich den Sauger nicht laufen. Schont die Ohren und spart Strom. Bei Bedarf sauge ich dann periodisch oder zum Schluss mit dem freien Schlauch manuell die Späne ab.

      Tue ich das direkt mit dem Sauger, ist subito der Filter verstopft. Tu ich das aber nun, läuft auch dies durch den Zyklon und die meisten Späne bleiben dort.
      Bilder
      • IMG_5626.JPG

        154,06 kB, 1.024×575, 16 mal angesehen
      • IMG_5627.JPG

        118,65 kB, 1.024×575, 17 mal angesehen
      • IMG_5629.JPG

        146,46 kB, 1.024×575, 16 mal angesehen
      • IMG_5630.JPG

        151,2 kB, 1.024×575, 17 mal angesehen
      • IMG_5633.JPG

        100,98 kB, 1.024×575, 16 mal angesehen
      • IMG_5650.JPG

        128,53 kB, 1.024×575, 17 mal angesehen
      • IMG_5652.JPG

        118,93 kB, 1.024×575, 14 mal angesehen
      • IMG_5653.JPG

        122,69 kB, 1.024×575, 12 mal angesehen
      • IMG_5658.JPG

        75,42 kB, 431×768, 14 mal angesehen
      • IMG_5663.JPG

        82,88 kB, 431×768, 17 mal angesehen
    • Ich kann mich da auch nur anschließen. Kann sein, dass ich meine auch noch umrüste. Mittlerweile gibt es ja auch lange Wägen für TRB20.
      Auch gefällt mir Deine Lösung mit der Schüttung ohne Epoxy auch sehr gut. Das nimmt mit Sicherheit die Schwingungen besser auf, als wenn sie verklebt werden.
      Eine Schüttung hat eh die eigenschaft, bei Druck sich miteinander zu verbinden bzw. sich zu verkeilen. Ich könnte mir hier auch sehr gut Sand als Füllmaterial vorstellen.
      Die Feuchtigkeitsaufnahme durch dessen Kappilarwirkung wird meines erachtens überbewertet. Das Maschinenbett wird ja von den meisten sowieso lackiert...

      Geile Arbeit und toller Bericht, weiter so. :thumbsup:
    • Holzfräse Nr. 76 (S V2) und Modifikationen

      Hallo zusammen

      Danke für die Blumen, hat mir auch immer Spass gemacht an der Fräse rumzuwerkeln...

      @ Alex: Die je 2 zusätzlichen Führungswagen auf Y und Z waren beim Umbau "gratis", da diese wegen dem Upgrade auf SBR20 der X-Achse übrig waren. Ich dachte mir halt: Nützt es nichts, schadets auch nichts

      @Alois: Vom Gefühl her habe ich den Eindruck, dass die Vibrationen im Gegensatz zu vorher ohne Schüttung abgenommen haben. Definitiv weniger sind aber die Resonanzen geworden

      Wenn der Junior aber komplexe 3D Sachen mit hoher Auflösung fräst, muss man immer noch den Vorschub verringern damit die Vibrationen im grünen Bereich bleiben..... Hier wäre Sand oder ev. feiner Kies eventuell besser

      Gruss Andreas
    • Hallo Mathias,
      die Bausätze mit Nummern waren von Jürgens Seite "CNC-Holzfräse". Mittlerweile hat er diese Seite verkauft. Dort gibt es die noch zu kaufen, aber der Preis ist meiner Meinung nach nicht mehr interessant. Wir haben hier aber einige Eigenbauten, die vom Design ähnlich aufgebaut sind. Da bekommst Du sicher die dxf Daten dazu.
      Ich kann Dir dazu die "Käsomatic 2000" empfehlen oder den Eigenbau von Malex.

      Es gab auch noch die Möglichkeit sich einen Bausatz fräsen zu lassen. Dazu konnte man sich die dxf vom Jürgen kaufen (wird mittlerweile nicht mehr angeboten). Wie hier die Rechte darauf sind weiss ich jetzt nicht genau.
      Soweit ich weiss galt das jeweils für eine Maschine. Ich konnte dazu aber keine Angaben finden. Vielleicht hat hier noch einer die dxf und die Maschine dazu noch nicht gefräst und Du kannst diese haben. Dann könnte Dir jemand den Bausatz fräsen. Allerdings muss die dxf noch massiv überarbeitet werden. Mit dem Original konnte man nichts anfangen...