Die Nummer 70 stellt sich vor.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Danke Helmut,

      nur gut dass ich kein Holzfäller bin. Sonst würde ich nicht mal meine Arbeitsstelle finden.

      Ich habe jetzt mal wieder an meiner Fräse weiter gearbeitet. Leider hatte ich zu dicke Abdeckplatten verwendet, so dass das Protal unten keinen Platz mehr hätte.
      Das viel mir auf als ich die Spindel montieren wollte und der Spindelblock tiefer als die Abdeckung lag. Aber man kann ja bei Holz das meiste nacharbeiten. Habe den Überstand mit der Oberfräse entfernt und nachlackiert.



      Eine Führungsschiene werde ich nochmals demontieren müssen, da ich das Protal auf 699mm verleimt habe, (Damit kein Spalt im Portal entsteht.) muss ich den 1nen mm von den Linearschlitten weg fräsen.
      Die Löcher habe ich auf 6mm aufgebohrt, damit ich die Spindel entsprechend ausrichten kann.

      Das kann ich morgen machen. Erst werde ich aber eine Probemontage machen und das Maß genau zu ermitteln.

      Gruß Alois
    • Hallo Helmut,

      ich hatte beim zusammenbau nicht daran gedacht, dass die Spindelmutter so wenig rausschaut.
      Das Nachfräsen ging recht schnell und stört nicht. Von den Führungswägen muss insgesamt 1 mm weg. Hätte bei 700mm breite genau gepasst.
      Ich habe das Protal aber schon drinnen und getestet und das ganze schaut gut aus. Ich habe aber auch die 16ner KG-Spingel. Vielleicht liegt es daran. Du hast ja eine 20er KG-Spindel. Hast Du Deine Werte dem Jürgen schon gezeigt? Sonst kann er seine Fräsdaten nicht korrigieren und die nächsten haben dann das selbe Problem. Der Jürgen soll ja von unseren Erfahrungen mit profitieren.

      Gruß Alois
    • *Jürgen*
      Hallo Alois, Helmut,

      ja, die Info habe ich schon erhalten die Lange V3 ist ein Sonderfall, da es um die 2005 KUS geht, hier wurde es wirklich zu knapp und ich habe ein extra Loslager anfertigen müssen, der Fehler war, ich habe die technischen Daten der 2005 nicht komplett gelesen, somit manche Abmessungen nicht bedacht. Bei der normalen V3 ist es knapp, aber noch nicht notwendig eine extra Loslagerbock anzufertigen.

      Alois, wie stark war die Platte, womit du die Box geschlossen hattest... >4mm?

      Gruss
      Jürgen
    • Linearführungen montieren bzw. einstellen

      23. November 2013
      Hallo Jürgen,

      ich habe eine 6mm Platte verwendet. Nach dem Abfräsen funktionierte es aber und das ging ganz schnell.

      Hier montiere ich die Schienen noch einmal mit der Meßuhr, da ich sie ab montieren musste um die Führungsschlitten nach zu fräsen. Ich kann nur jedem empfehlen, das ebenfalls so zu machen.
      Ihr würdet Euch wundern, wie viel man die Schienen verschieben kann. Wir fräsen zwar die Opferplatte zu den Schienen plan aber wenn die Schienen schon in sich nicht parallel sind...

      Bild 44

      Hier montiere ich die untere Führung der Y-Achse.

      Bild 45 & 46

      Um den Abstand der beiden Schienen richtig einzustellen zu können, habe ich den Abstand der Bohrungen auf der Z-Achse ermittelt. Bei mir 128,5 mm.
      Hier ein Einstellstück für die Messuhr.

      Bild 47

      Beim Einstellen der oberen Führung habe ich dann einen Fehler gefunden. Der Abstand lässt sich nicht auf 128,5 mm einstellen. Sie lies sich nur auf 129,2 mm befestigen.
      Also sind die Bohrungsabstände der Schienen im Portal auf 129,5 mm gebohrt. @Jürgen: Kannst Du Deine Fräsdateien dahingehend mal nachprüfen und evtl. korrigieren?
      Ich werde hier die Bohrungen im Holz von der Z-Achse nachbessern.

      Bild 48

      Ich habe die Z-Achse mal versucht anzuschrauben. Zu meiner Überraschung hat das auch funktioniert, allerdings bringt man dann Spannungen rein, die dann auf die Lebensdauer der Linearschlitten gehen.
      Hier ist der Spalt deutlich zu sehen.

      Bild 49 ***diese Bild habe ich leider nicht noch nicht gefunden. Wird nachgereicht, wenn es auftaucht.***

      Alles in allem habe ich bisher mein bestes gegeben und die Führungen alle innerhalb von 0,1 mm einstellen können. Basis ist hier allerdings der Maschinentisch, welcher selbst auch eine Unebenheit aufweist.
      Am ende von der X-Achse wandert die Maschine um ca. 0,1mm nach oben (Maschinentisch) was aber bei der Holzbearbeitung nicht mehr Messbar sein dürfte.

      Bild 50

      Nächste Woche wird noch der Rest bestellt. (Triplebeast-Set, HF-Chinaspindel 2,2Kw Wassergekühlt, Schaltschrank und diverses Zubehör...)


      Wichtig ist es natürlich die Linearführungswägen, wie von Jürgen beschrieben, richtig zu montieren. Hab ich natürlich gemacht...

      Im inneren sind 4 Kugelreihen ungleichmäßig im Umfang verteilt.
      Die Führung muss so montiert werden, dass 2 Kugelreihen oben sind und eine fast mittige unten. Dadurch kann die meiste Kraft von den beiden Kugelreihen aufgenommen werden.

      Gruß Alois
      Bilder
      • Bild 44.JPG

        171,79 kB, 1.024×768, 14 mal angesehen
      • Bild 45.JPG

        160,09 kB, 1.024×768, 16 mal angesehen
      • Bild 46.JPG

        154,22 kB, 1.024×768, 16 mal angesehen
      • Bild 47.JPG

        153,7 kB, 1.024×768, 14 mal angesehen
      • Bild 48.JPG

        103,53 kB, 576×768, 15 mal angesehen
      • Bild 50.JPG

        118,19 kB, 576×768, 20 mal angesehen
    • *Bernd E.*
      Hallo Alois,

      macht das Sinn mit einer Messuhr zu arbeiten und als Basis eine Pressspanplatte? Es braucht doch auch nur ein Huckel Späne oder anderes auf dem Holzfachwerk zu sein und die Messung mit Messuhr sind für die Katz. Ist nicht böse gemeint nur Pressplatte würde ich nicht gerade als genau ansehen. Auch wird durch so eine große Platte ein Fehler auch auf die Führungen übertragen. Dann lieber ein dickes vierkant Aluprofil auf den X-Schienen liegend und damit die Y-Schienen einstellen.

      Grüße, Bernd
    • Hallo Bernd,

      das klappt wunderbar. Eine Spanplatte ist da vollkommen ausreichend. Die Platte war auch noch ziemlich neu, also nicht so bröselig wie manch andere.
      Was man natürlich nicht sieht, ich habe mich auf die Platte drauf gelehnt beim Einstellen.
      Dadurch wird die sauber auf das Bett gedrückt, das hat schon mal bis zu 0,05 mm ausgemacht. Ich habe die Schienen ja auch nicht auf 0 ausgerichtet. Sonst wäre ich noch nicht fertig.
      Ich habe mich mit ±0,05 auf die ganze Länge zufrieden gegeben. Evtl. werde ich morgen noch die Z-Achse anpassen, dann mache ich wieder Bilder.

      Gruß Alois
    • *flyhigh79*
      Hallo Alois - tolle Arbeit - und bei der Ausrichtung bestätigst du leider meine Vermutungen... ich habe mich damals beim Bau darauf verlassen, dass alles schon irgendwie gerade ist... naja nachdem bei mir sowieso ein Elektronik-Uprgade in Planung ist (also erste Stufe einer größeren Fräse ) werde ich mir auch mal die Mühe machen und die Schienen und Spindeln nochmal mit ner Messuhr ausrichten. Aber erst mal müssen bei mir die Weihnachtsgeschenke von der Fräse hüpfen - Weihnachten = Stresszeit für die Fräse

      Konnte dir Bene bei der Auslegung der Motoren helfen? Oder hast' selbst gerechnet? Ich habe nun wohl die perfekte Kombi für mich gefunden (und du wirst staunen mit wie wenig Haltemoment man auskommt)

      bye Florian
    • *thelittleDevil*
      Aha, sehr schön mal zu lesen wie genau ihr die Maschine eingestellt habt. Da ich aus dem Fräsmaschinenbau (Bearbeitungszentren) komme muß ich sagen: Hut ab! Für eine ``Hobbymaschine´´ wird das alles sehr gut und professionell!Mit den Toleranzen werden auch sicherlich Passungen sehr genau werden.
    • Hallo zusammen,

      ich habe jetzt die Spindelhalterung montiert und unten vier M5 Gewinde gebohrt um die Absaughaube befestigen zu können.

      Bild 51

      Erst montierte ich die Halterung ganz unten an der Platte. Der Jürgen gab mir den Tipp die Halterung um eine "Lochreihe" höher zu setzen um nicht so viel Verfahrweg zu verlieren und um Platz für eine Absaughaube zu schaffen.
      Daraufhin habe ich die Halterung höher gesetzt und gleich die Platte noch gekürzt, da ich das überstehende Teil nicht benötige. Ich kann jetzt die Spindel unten noch etwas weiter raus stehen lassen und habe den vollen Verfahrweg.

      Heute habe ich noch die Arbeitsplatte befestigt. Die bleibt immer fest integriert. Ich werde im Arbeitsbereich erst mal die Platte lassen. Wenn sie um ca. 5mm nachgesetzt ist, dann werde ich eine 6mm MDF-Platte einsetzten. Diese sind dann im Kern nicht mehr so weich wie stärkere MDF-Platten. Die Spannlöcher werden dann einfach wieder nachgefräst.

      ***Edit*** Die 6mm MDF Platte habe ich heute schon ab und zu in gebrauch. Diese habe ich aber nicht aufgeleimt,
      sondern lege diese nur lose rein und habe das Lochbild durchgefräst.



      Bild 52_1 & 2

      Ich bin am überlegen ob ich die Maschine nicht einfach umdrehe. Dadurch wäre das Protal in der Parkposition auf X und Y Null auf der linken Seite und der Bearbeitungsbereich bleibt jederzeit gut zugänglich. Der Computer würde dann rechts stehen und die Absaugung wäre dann links hinten zu platzieren.

      Bild 53

      Gestern kam die Beast bei meinem Elektriker an. Der wird am Samstag kommen, dann spreche ich das alles mit Ihm mal durch. Ich hoffe dass noch alles bis Weihnachten klappt.

      Ich berichte dann wieder wenn was interessantes passiert. In Facebook auch des öfteren...

      Grüße Alois
      Bilder
      • Bild 51.JPG

        126,55 kB, 1.024×768, 13 mal angesehen
      • Bild 52_1.JPG

        109,55 kB, 1.024×768, 17 mal angesehen
      • Bild 52_2.jpg

        83,72 kB, 576×768, 10 mal angesehen
      • Bild 53.JPG

        125,64 kB, 1.024×768, 22 mal angesehen
    • Stromversorgung

      14. Dezember 2013
      Hallo Zusammen,

      Ich hätte da mal ein paar Fragen:
      Kann der Frequenzrichter Probleme mit dem Fi-Schalter machen? Habt Ihr da schon mal was gehört?
      Kann ich alles auf eine Steckdose legen? Es kommt ja doch etwas zusammen. Staubsauger, Frequenzrichter, Komputer, Kühlmittelpumpe, Monitor und das Beast. Wie habt Ihr das gelöst? Soll ich auf 400V mit Verteilung gehen?
      Gruß Alois
    • *Heimwerkerking*
      Hi erstmal

      Ja der Frequenzumrichter kann Probleme bereiten mit dem FI.
      Wenn es da Probleme gibt bleibt dir leider nur die Sicherung für den FU vor dem FI abzugreifen was aber kein großes Problem darstellt.

      Auf wieviel Watt kommst du denn insgesamt mit allen Geräten?
      Man sagt so über den Daumen bis 3000Watt Dauerleistung gehen an einer Steckdose bzw einer Sicherung.

      Wenn du die Möglichkeit hast mit 400V zu arbeiten würde ich das auch nutzen und 3 Steckdosen nehmen mit jeweils einer eigenen Phase als Zuleitung.
    • *flyhigh79*
      Heimwerkerking schrieb:

      Wenn du die Möglichkeit hast mit 400V zu arbeiten würde ich das auch nutzen und 3 Steckdosen nehmen mit jeweils einer eigenen Phase als Zuleitung.
      [/quote]???


      bei 400V Drehstrom hast du doch 3Phasen (Welche jede gegen N 230V haben sollten). Wieso also 3 Steckdosen?


      aber ansonsten muss ich dem Heimwerkerking zustimmen.
      Der FU kann Probleme mit mit dem FI-Schalter machen (vor allem bei uns im Privatbereich). Wie auch schon geschrieben bringt dann nur ein abgreifen vor dem FI-Schalter was (was aber leider nicht so einfach sein muss - wenn der FI in deinem Hausverteiler Probleme macht).
      Wenn du also die Möglichkeit hast auf 400V Drehstrom zu gehen ist das eine recht einfache Lösung (vermutlich auch da hier ein anderer bzw. kein FI-Schalter installiert ist). Falls möglich darauf achten, dass die Phasen so gleichmäßig wie möglich belastet werden. dann könntest natürlich auch nen FU nehmen den du an Drehstrom anschließen kannst.


      Bei 230V kommt auf deine Hausinstallation an ob du alles an eine Sicherung hängen kannst. Vermutlich hast du einen 16A LS-Schalter >


      230Vx16A = 3680W max Leistung.


      Beachte aber auch, dass meist noch mehrere Verbraucher an dem Kreis hängen (z.B. Licht, Andere Geräte usw) darum sind vermutlich die max 3kW ein guter Richtwert - Wenn du natürlich die Fräse in deiner Werkstatt an einen eigens abgesicherten Stromkreis hängst wäre es schöner/optimal aber ich denke du willst nicht extra für die Fräse in deine Hausverteilung eingreifen.


      bye Florian
    • *flyhigh*
      Norman_75 schrieb:

      jede Phase für eine eigene Steckdose
      [/quote]
      ich würde hier dann doch zur CEE Steckdose tendieren und dann ein 5-Adriges Kabel in den Schaltschrank führen... oder meintest du 3-Steckdosen aus dem Schaltschrank herausführen um die entsprechenden Verbraucher anzuschlißen?


      Also um noch alle Klarheiten zu beseitigen - halbwegs sauber wäre:
      - 400V Drehstromsteckdose (CEE) an der Wand, entsprechendes 5-Adriges Kabel in den Schaltschrank, die 230V Verbraucher gem. Last auf die 3 Phasen aufteilen (evtl Steckdosen im/am Schaltschrank).


      Abraten würde ich von:
      - 400V Festanschluss - (Unsere Schaltschränke sind Versicherungstechnisch schon eine dunkelgraue Zone - bei festem Anschluss der Fräse wird's dann tiefschwarz)
      - 3-Getrennte 230V Steckdosen -> Einführen von 3 Kabeln in den Schaltschrank (genau dafür gibt es 400V CEE Dosen)


      aber jetzt wieder genug der Theoretischen Diskussion - wenn ich mich nicht irre laufen die meisten unserer Fräsen auf einer Phase mit dem Simplen Schuko Stecker ohne Probleme -> Weitere Gedanken würde ich mir erst machen wenn regelmäßig deine Sicherung fliegt oder dein FI Probleme macht.


      bye Florian
    • Absaugung

      18. Dezember 2013
      Hallo zusammen,

      ich bin schon am Planen der Absaughaube obwohl meine Maschine noch gar nicht läuft.
      Hier ein paar Bilder zum Entwurf und eine 3D-PDF. (Hier kann die Ansicht mit den Maustasten gedreht und vergrößert werden.)

      Zur Erklärung: Die linke Bohrung ist für die USB-Kamera mit 60mm Offset in Y- und der Riegel für die Öffnung zum Spannen wird über eine Madenschraube mit Kugel gesichert.
      Unten habe ich eine Nut vorgesehen zur Aufnahme einer Bürste. (siehe Nr. 68 von Helmut)
      Hergestellt wird das ganze aus 15 und 20mm starken Multiplexplatten, die dann zusammengeleimt werden. (zur Zentrierung sind zwei 6mm Bohrungen in jedem Teil mit integriert.)
      Ach ja, eine Beleuchtung über LED-Band möchte ich unten auch noch anbringen.
      Sollte meine Maschine mal laufen und eine solche Halterung herstellen, dann gibt es natürlich weitere Bilder...
      Bilder
      • Absaugung_1.jpg

        41,47 kB, 1.024×516, 13 mal angesehen
      • Absaugung_2.jpg

        57,59 kB, 1.024×516, 13 mal angesehen
      • Absaugung_3.jpg

        41,85 kB, 1.024×516, 13 mal angesehen
    • Zyklon

      20. Dezember 2013
      Die Überschrift hätte es sicher nicht gebraucht. Hier kann glaube ich jeder erkennen was es werden soll.

      Mein Wagen mit dem Spänefass darunter. In der Tischplatte integriert der Zyklon. Der Sauger bekommt eine "Schallkammer" daneben.

      Bild 54 ***diese Bild habe ichleider nicht noch nicht gefunden. Wird nachgereicht, wenn es auftaucht.***

      Den muss ich aussen noch sauber machen und eine Halterung bekommt er auch noch. (Anschlüsse sind auch noch nicht fertig.)
      Schön zu sehen auch die Entkopplung der Maschine vom Tisch, mittels 5mm Moosgummimatten. Die Maschine wird noch mit Klötzchen gesichert. (werden gerade Grün angepinselt.)

      Bild 55 ***diese Bild habe ichleider nicht noch nicht gefunden. Wird nachgereicht, wenn es auftaucht.***

      Gugglöcher hat er schon. Möchte ja sehen mit welcher Einstellung er am besten funktioniert.

      Bild 56

      Hier der Duchlass im Tisch und die Öffnung samt Dichtung im Fass. (Holzverstärkung auf der Innenseite des Deckels.)

      Bild 57 ***diese Bild habe ich leider nicht noch nicht gefunden. Wird nachgereicht, wenn es auftaucht.***
      Bilder
      • Bild 56.JPG

        123,35 kB, 1.024×768, 12 mal angesehen
    • *Jürgen*
      Hallo Alois,

      du kommst ja super voran, denk bitte dran, dass die Funktion eines Zyclone nur durch Luftgeschwindigkeit gut funktioniert, daher sollte das Rohr in der Mitte um die 40mm haben.. das gleiche gilt für das später seitlich einführende Rohr..um eine hohe Luftgeschwindigkeit zu erzeugen.. was mir noch aufgefallen ist, such dir ein Blechfass... ich habe schon zweimal ein Fräser abgebrochen und es leider zu spät erkannt... der Fräserstumpf brennt sich dann durch das Holz und erzeug Funkenflug.. die super in den Eimer gezogen werden..dank der hohen Luftströmung erzeugt man ein Höllenfeuer in der Tonne... bei einem Kunstoffeimer können wichtige Sekunden fehlen und alles steht in Flammen.... ein Blecheimer kann man noch ruhig nach draussen zum ablöschen tragen..

      Gruss
      Jürgen