Verbindung zum Server

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Verbindung zum Server

      Die Verbindung zu Eurem Server ist seit einigen Tagen extrem träge.
      Ein Traceroute zeigt mir das Netcup (euer Hoster?¿) sich bei anexia-it eingemietet ist. Innerhalb des Anexia Rechenzentrums verläuft jede zweite Anfrage im Sand. Jeder dieser Sterne steht für 5 Sekunden. Es gibt also kaum eine Verbindung zu Eurem Server.

      grüße

      traceroute to cnc-aus-holz.at (37.120.184.123), 64 hops max, 72 byte packets
      1 easy.box (192.168.2.1) 1.001 ms 0.580 ms 0.502 ms
      2 *
      3 145.254.2.179 (145.254.2.179) 57.134 ms 33.022 ms 35.406 ms
      4 145.254.2.179 (145.254.2.179) 33.440 ms 34.984 ms 34.505 ms
      5 ae3-1337.bbr02.anx25.fra.de.anexia-it.net (80.81.195.166) 36.121 ms 37.298 ms 34.465 ms
      6 ae1-0.bbr01.anx84.nue.de.anexia-it.net (144.208.208.140) 42.137 ms 41.130 ms 38.189 ms
      7 netcup-gw.bbr01.anx84.nue.de.anexia-it.net (144.208.211.31) 37.426 ms 42.458 ms 37.923 ms
      8 * * *
      9 * * *
      10 * * *
      11 * * *
      12 * * *
      13 * * *
      14 * * *
      15 * * *
      16 * * *
      17 * * *
      18 * * *
      19 * * *
      20 * * *
      21 * * *
      22 * * *
      23 * * *
      24 * * *
      25 * * *
      26 * * *
      27 * * *
      28 * * *
      29 * * *
      30 * * *
      31 * * *
      32 * * *
      33 * * *
      34 * * *
      35 * * *
      36 * * *
      37 * * *
      38 * * *
      39 * * *
      40 * * *
      41 * * *
      42 * * *
      43 * * *
      44 * * *
      45 * * *
      46 * * *
      47 * * *
      48 * * *

      Ping zur Domain und zu Eurer IP werden ebenfalls nur mit 100% Request timeout beantwortet.
    • Hallo fraesaholic,

      danke für deinen Hinweis.
      Deine Tracerts verliefen im Sand, da ICMP teilweise blockiert war - was die Geschwindigkeit nicht einschränken sollte.

      Ich denke die Geschwindigkeitsprobleme liegen eher Softwareseitig an.
      Werde demnächst nochmal die Configs prüfen und Anpassungen vornehmen.

      Schöne Grüße
      Felix
    • Lt. meiner Analyse liegt das am localen Browser Cache.

      Habe der Cache bei meinem Firefox geleert, danach liegt die Ladezeit bei ca. 1Sec.

      Dabei nimmt das Laden der Board index und der CSS ca 500ms in Anspruch.

      Für jeden den es interessiert im Browser F12 drücken und in den Entwickertools auf den Reiter Netzwerk --> Seite neu laden
      Michael (Networker)
      CNC-Holzfräse Nr. 0035
    • networker wrote:

      Lt. meiner Analyse liegt das am localen Browser Cache.

      Habe der Cache bei meinem Firefox geleert, danach liegt die Ladezeit bei ca. 1Sec.

      Dabei nimmt das Laden der Board index und der CSS ca 500ms in Anspruch.

      Für jeden den es interessiert im Browser F12 drücken und in den Entwickertools auf den Reiter Netzwerk --> Seite neu laden
      Also in Opera tut sich mit F12 gar nix! Habe jetzt aber in den Einstellungen Opera ein Update machen lassen und jetzt ist es so " schnell " wie immer. Das " schnell " bezieht sich auf mein Steinzeitinternet mit 8 Mbit/s download. 8o
      lg
      Harry
    https://www.daswetter.com/